<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.gazetekadikoy.com.tr/yasam/universitelilerden-gazete-dagitimi-destegi-h12301.html" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Üniversitelilerden Gazete Dağıtımı Desteği</title>
<meta name="description" content="Gazete Kadıköy Marmara Üniversitesi öğrencileri tarafından sosyal hizmet uygulaması kapsamında dağıtıldı.">
<meta name="keywords" content="gazete kadıköy">
<meta name="news_keywords" content="gazete kadıköy">
<meta name="author" content="" />
<meta itemprop="author" content="" />
<meta name="medium" content="news" />
<meta name="robots" content="all" />
<meta property="fb:admins" content="">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="">
<meta property="og:title" content="Üniversitelilerden Gazete Dağıtımı Desteği">
<meta property="og:description" content="Gazete Kadıköy Marmara Üniversitesi öğrencileri tarafından sosyal hizmet uygulaması kapsamında dağıtıldı.">
<meta property="og:url" content="http://www.gazetekadikoy.com.tr/yasam/universitelilerden-gazete-dagitimi-destegi-h12301.html">
<meta property="og:image" content="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/universitelilerden_gazete_dagitimi_destegi_h12301_5b0c5.jpg" />
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="180">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Üniversitelilerden Gazete Dağıtımı Desteği">
<meta name="twitter:url" content="http://www.gazetekadikoy.com.tr/yasam/universitelilerden-gazete-dagitimi-destegi-h12301.html">
<meta name="twitter:domain" content="http://www.gazetekadikoy.com.tr/">
<meta name="twitter:site" content="gazetekadikoy">
<meta name="twitter:title" content="Üniversitelilerden Gazete Dağıtımı Desteği">
<meta name="twitter:description" content="Gazete Kadıköy Marmara Üniversitesi öğrencileri tarafından sosyal hizmet uygulaması kapsamında dağıtıldı.">
<meta name="twitter:image:src" content="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/universitelilerden_gazete_dagitimi_destegi_h12301_5b0c5.jpg">
<link rel="alternate" href="http://www.gazetekadikoy.com.tr/m/yasam/universitelilerden-gazete-dagitimi-destegi-h12301.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link rel="amphtml" href="http://www.gazetekadikoy.com.tr/haber/amp/12301">
<meta name="hdl" content="Üniversitelilerden Gazete Dağıtımı Desteği" />
<meta name="col" content="" id="column-name" />
<meta name="DC.date.issued" content="2018-04-30T13:15:46+02:00" />
<meta name="pdate" content="20180430" />
<meta name="utime" content="20180430131546" />
<meta name="ptime" content="20180430131546" />
<meta name="DISPLAYDATE" content="30 Nisan 2018 Pazartesi 13:15" />
<meta name="dat" content="30 Nisan 2018 Pazartesi 13:15" />
<meta name="lp" content="Gazete Kadıköy Marmara Üniversitesi öğrencileri tarafından sosyal hizmet uygulaması kapsamında dağıtıldı." />
<meta name="msapplication-starturl" content="http://www.gazetekadikoy.com.tr/" />
<meta name="cre" content="Gazete Kadıköy" />
<meta name="PT" content="Article" />
<meta name="PST" content="News" />
<meta name="Rating" content="General" />
<meta itemprop="publishingPrinciples" content="http://www.gazetekadikoy.com.tr/kunye.html" />
<meta itemprop="url" content="http://www.gazetekadikoy.com.tr/yasam/universitelilerden-gazete-dagitimi-destegi-h12301.html" />
<meta itemprop="headline" content="Üniversitelilerden Gazete Dağıtımı Desteği" />
<meta itemprop="thumbnailUrl" content="http://www.gazetekadikoy.com.tr/images/haberler/thumbs/2018/04/universitelilerden_gazete_dagitimi_destegi_h12301_5b0c5.jpg" />
<meta itemprop="articleSection" content="lifestyle" />
<meta itemprop="dateCreated" content="2018-04-30T13:15:46+02:00" />
<meta itemprop="wordCount" content="191" />
<meta itemprop="dateModified" content="2018-04-30T13:15:46+02:00" />
<meta itemprop="image" content="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/universitelilerden_gazete_dagitimi_destegi_h12301_5b0c5.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="gazete kadıköy" name="keywords" />

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazetekadikoy.com.tr/rss.php" />
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/images/favicon.ico">
<!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazetekadikoy.com.tr/yasam/universitelilerden-gazete-dagitimi-destegi-h12301.html">

<link rel="image_src" type="image/jpeg" href="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/universitelilerden_gazete_dagitimi_destegi_h12301_5b0c5.jpg" />


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.gazetekadikoy.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'http://www.gazetekadikoy.com.tr/',
tema       = 'hs-royal',
theme_path = 'http://www.gazetekadikoy.com.tr/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '0',
hava_default   = 'TUXX0014',
namaz   = '0',
namaz_default   = 'istanbul',
comment_approved = '0',
popup_saat = '1',
umanset   = '0',
tema = 'hs-royal',
surum = '1.0.6',
sistem = '5.8.11',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-87733169-3  ';
</script>

<style type="text/css">
	.kunye_content {width:900px; text-align:center; font-size:16px; margin:0 auto; border:1px solid #ffffff;}
    .kunye_content div { padding:20px 0}
    .kunye_content .border {  padding:10px 0;  border-top:1px dotted #cacaca; margin-bottom:0}
    .kunye_content h2 { margin:0 0 13px 0; }
    .kunye_content_underline {text-decoration:underline;}
    .kunye_content_bg { font-size:16px;    background:#e7e7e9; padding:5px 0 5px 0; margin-bottom:0}
    .kunye_content_left {width:49%; margin:0 0 20px 0; padding:20px 0; float:left; border-right:1px dotted #474747; border-bottom:1px dotted #474747;}
    .kunye_content_right {width:49%; margin:0 0 20px 0; padding:20px 0; float:left;  border-bottom:1px dotted #474747;}
   .kunye_content a { color:#000; text-decoration:none;}
.fotogaleri .carousel-inner>.item>a>img, .fotogaleri .carousel-inner>.item>img {height:440px;}
.fotogaleri .carousel-control i { margin-top: 175px;}
.panel-egazete img {height:320px}
.roportajgaleri .carousel-inner>.item>a>img, .roportajgaleri .carousel-inner>.item>img {height: 250px;}
@media only screen and (max-width:768px){.umanset{display:none}}
    </style>
</head>
<body>
<!--Header başlangıç-->
<div class="header-top">
    <div class="container">
      <span class="pull-left">Haftalık Bağımsız Gazete</span>
      <span class="pull-right">01 Mayıs 2018</span>
    </div>
  </div>

<nav class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <a class="navbar-brand" href="http://www.gazetekadikoy.com.tr/">
            <img src="http://www.gazetekadikoy.com.tr/images/banner/gazate_logo_1.png" alt="Gazete Kadıköy" class="img-responsive" />
          </a>
          <meta itemprop="url" content="http://www.gazetekadikoy.com.tr/images/banner/gazate_logo_1.png">
          <meta itemprop="width" content="330">
          <meta itemprop="height" content="150">
        </div>
        <meta itemprop="name" content="" />
      </div>
    </div>
    <ul class="nav navbar-nav flex overflow">
      <li><a href="http://www.gazetekadikoy.com.tr/gundem/">Gündem</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/kultur-sanat/">Kültür Sanat</a></li>
<li class="active"><a href="http://www.gazetekadikoy.com.tr/yasam/">Yaşam</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/saglik/">Sağlık</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/spor/">Spor</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/cevre/">Çevre</a></li>
      <li><a href="http://www.gazetekadikoy.com.tr/yazarlar/">Yazarlar</a></li>
              <li><a href="http://www.gazetekadikoy.com.tr/roportajlar.html">Röportaj</a></li>
          </ul>
<ul class="pull-right search-btn-xs nav navbar-nav visible-xs">
  <li>
  <a href="#hs-arama" data-toggle="modal" class="btn btn-search"><i class="fa fa-search"></i></a>
</li>
</ul>
    <form action="http://www.gazetekadikoy.com.tr/" method="get" class="navbar-form hidden-xs">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="1033e30c63b8641eabe5f856e7ff3e07d61a4eb1" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
                        </span>
                      </div>
                    </form>
  </div>
</nav>

<!--Header bitiş-->
    <header>
    <!--Flaş Haber-->
<!--Flaş Haber-->
    <div class="clearfix"></div>

    <div class="container">
    <!--Son Fakika Bandı-->
<!--Son Fakika Bandı-->
    </div>

    <div class="container">
    <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/kente-kadikoy-den-bak/sanat-mi-tasarim-mi-h12265.html" onclick="window.location='http://www.gazetekadikoy.com.tr/kente-kadikoy-den-bak/sanat-mi-tasarim-mi-h12265.html'; return false;">
						<figure>
							<div class="etiket">Kente Kadıköy&#039;den Bak</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2018/04/6-hulya_kupcuoplu-yesil_kent_2.jpg" class="img-responsive center-block" alt="Sanat mı? Tasarım mı?">
														<figcaption class="small-caption">
								<div class="title one-line">Sanat mı? Tasarım mı?</div>
																							</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/kultur-sanat/sen-de-karikatur-cizebilirsin-h12299.html" onclick="window.location='http://www.gazetekadikoy.com.tr/kultur-sanat/sen-de-karikatur-cizebilirsin-h12299.html'; return false;">
						<figure>
							<div class="etiket">Kültür Sanat</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2018/04/15-karikatur_kitabi_1.jpeg" class="img-responsive center-block" alt="Karikatür çizmek isteyenler buraya!">
														<figcaption class="small-caption">
								<div class="title one-line">Karikatür çizmek isteyenler buraya!</div>
																							</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/alternatif-sesler/yeldegirmeninde-caz-bahari-h12271.html" onclick="window.location='http://www.gazetekadikoy.com.tr/alternatif-sesler/yeldegirmeninde-caz-bahari-h12271.html'; return false;">
						<figure>
							<div class="etiket">Alternatif Sesler</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2018/04/11-caz_bahari_5.jpg" class="img-responsive center-block" alt="Yeldeğirmeni’nde ‘Caz Baharı’">
														<figcaption class="small-caption">
								<div class="title one-line">Yeldeğirmeni’nde ‘Caz Baharı’</div>
																							</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/kultur-sanat/endustriye-karsi-uretmek-icin-16m2-yeter-h12220.html" onclick="window.location='http://www.gazetekadikoy.com.tr/kultur-sanat/endustriye-karsi-uretmek-icin-16m2-yeter-h12220.html'; return false;">
						<figure>
							<div class="etiket">Kültür Sanat</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2018/04/2-proje_odasi_6.jpg" class="img-responsive center-block" alt="Üretmek için 16 metrekare yeter">
														<figcaption class="small-caption">
								<div class="title one-line">Üretmek için 16 metrekare yeter</div>
																							</figcaption>
													</figure>
					</a>
				</div>
				
			</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
    </div>

  </header>
                            <main class="container center ">

          <div class="row">
          	<div class="col-md-9 col-xs-12">                                          <div id="haberler">
  <div class="haber-kapsa haber-12301">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 itemprop="headline" id="haber_baslik">Üniversitelilerden Gazete Dağıtımı Desteği</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2 itemprop="description">
          <q>Gazete Kadıköy, Marmara Üniversitesi öğrencileri tarafından sosyal hizmet uygulaması kapsamında dağıtıldı.</q>
        </h2>
        </div>
                            <figure class="row">
            <div class="news-overlay"></div>
            <img src="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/universitelilerden_gazete_dagitimi_destegi_h12301_5b0c5.jpg" itemprop="image" class="img-responsive center-block" alt="Üniversitelilerden Gazete Dağıtımı Desteği">
            <figcaption class="tools">
              <span itemprop="datePublished" class="tarih-degistir" data-date="2018-04-30 13:15:46" content="2018-04-30T13:15:46+02:00"><i class="fa fa-clock-o"></i> 30 Nisan 2018 Pazartesi 13:15</span>
              <span><i class="fa fa-eye"></i>  <b class="hitCounter-12301"></b></span>              <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(12301)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(12301)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <a href="http://www.gazetekadikoy.com.tr/profil/39/gazetekadikoy"<span class="pull-left" style="margin-top: 15px;">GazeteKadıköy</span></a>
        <div class="share share-haber-12301 pull-right" ></div>

        <div class="clearfix"></div>
        <hr>
                                    <div itemprop="articleBody" id="newstext_12301" class="text">
            <p><img alt="" class="detayFoto" src="http://www.gazetekadikoy.com.tr/images/upload/IMG-20180427-WA0007.jpg" style="height:450px; margin:10px; width:600px"></img>Marmara Üniversitesi Tekstil Mühendisliği 1. Sınıf öğrencileri, Topluma Hizmet Uygulamaları Dersi kapsamında Kadıköy Belediyesi’nde çalışmalara katılıyor. Sosyal destek ve hizmet çalışmalarında katılan öğrencilerin yaptıkları uygulamalardan biri de gazetemizin dağıtımı oldu.</p>

<p>Marmara Üniversitesi Tekstil Mühendisliği öğrencileri Kemal Ünlü, Senanur Aşçı, Senanur Genç  Halitağa, Altıyol, Yeldeğirmeni bölgesinde gazetemizi dağıttı. Kadıköylülerin olumlu tepkilerini aldıklarını söyleyen öğrenciler Cuma günleri gazetemizi dağıtmaya devam edecek.</p>

<p><strong>BELEDİYEYE BAŞVURU</strong></p>

<p><strong>“Topluma Hizmet Uygulamaları” </strong>dersi, öğrencilerin toplumsal duyarlılık, dayanışma, farkındalık becerilerini desteklemek amacıyla toplumsal bilincin uygulamalı olarak kazandırıldığı bir derstir. Üniversite öğrencileri “<strong>Topluma Hizmet Uygulamaları”</strong> dersi uygulamaları için Kadıköy Belediyesi Sosyal Destek Hizmetleri Müdürlüğü’ne başvuruda bulunarak, belediyenin sosyal hizmet çalışmalarına katılabilir.</p>

<p></p>                      </div>
                                        <div class="clearfix"></div>
            <div class="tags" itemtype="http://schema.org/CreativeWork">
              <meta itemprop="keywords" content="gazete kadıköy" name="keywords" />
              <hr>
              <span class="strong-bold">Etiketler;</span>
                              <a href="http://www.gazetekadikoy.com.tr/haberleri/gazete+kad%C4%B1k%C3%B6y"  title="gazete kadıköy haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #gazete kadıköy</a>
                              </div>
                                                                                    <div id="yorumyaz12301"></div>
                    </div>
                     </article>
                  </section>

                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id12301">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id12301" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="12301" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="1033e30c63b8641eabe5f856e7ff3e07d61a4eb1" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(12301)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(12301);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
            </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">12301</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
<a href="http://www.gazetekadikoy.com.tr/gundem/secmen-listeleri-2-mayis-ta-askida-h12302.html" id="sonrakiHaber"></a>
</div>



              </div>


          	<aside class="col-md-3 col-xs-12">
        ﻿<!--Yazarlar-->
<!--Yazarlar-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				Sosyal Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			<div>
				<a href="http://facebook.com/gazetekadikoy" target="_blank" class="icon-button facebook"><i class="fa fa-facebook"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count fb badge"><b></b></div>
			</div>
			<div>
				<a href="http://twitter.com/gazetekadikoy" target="_blank" class="icon-button twitter"><i class="fa fa-twitter"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count tw badge"><b></b></div>
			</div>
			<div>
				<a href="https://www.instagram.com/kadikoybelediye/?hl=tr" target="_blank" class="icon-button instagram"><i class="fa fa-instagram"></i><span></span></a>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
<!--Sosyal Ağlar-->
<!--E-gazete-->
   <!--E-gazete-->
<!--Günün Manşetleri-->
	<div class="panel panel-default panel-aqua panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				Bu Hafta Ne Yapmalı?
			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h12293.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/haftanin_sinevizyonu_h12293_122f0.jpg" class="img-responsive center-block" alt="Haftanın Sinevizyonu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h12293.html" class="title one-line">Haftanın Sinevizyonu</a>

							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h12287.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/haftanin-pusulasi_db7f6.jpg" class="img-responsive center-block" alt="Haftanın Pusulası">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h12287.html" class="title one-line">Haftanın Pusulası</a>

							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h12237.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/haftanin-sinevizyonu_e09a6.jpg" class="img-responsive center-block" alt="Haftanın Sinevizyonu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h12237.html" class="title one-line">Haftanın Sinevizyonu</a>

							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h12236.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2018/04/haftanin_pusulasi_h12236_aa48b.jpg" class="img-responsive center-block" alt="Haftanın Pusulası">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h12236.html" class="title one-line">Haftanın Pusulası</a>

							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<div class="col-md-12 col-xs-12 reklam no-pd reklam8"><a href="http://www.gazetekadikoy.com.tr/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazetekadikoy.com.tr/thumb.php?src=http://www.gazetekadikoy.com.tr/images/banner/16346_2.jpg&w=245&h=147&q=70" width="245" height="147" style="width:245px;height: 147px;border:0" alt="banner12" class="img-responsive"/></a></div><div class="clearfix"></div><!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->

<div class="panel panel-default panel-aqua panel-roportajlar">
    <div class="panel-heading">
      <div class="caption">
        Gazete Röportaj
      </div>
      <div class="panel-links">
        <a href="http://www.gazetekadikoy.com.tr/roportajlar.html" class="text-muted">Tümü</a>
      </div>
    </div>
    <div class="panel-body">

    <div id="roportajcarousel" class="carousel slide roportajgaleri">
                <div class="carousel-inner">
                  <div class="item active">
            <a href="http://www.gazetekadikoy.com.tr/kalpleri-patileyen-belgesel-roportaj,26.html" title="Kalpleri patileyen belgesel">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/kalpleri_patileyen_belgesel_h10743_2f0b2.jpg" class="media-object" alt="Kalpleri patileyen belgesel">
              <div class="carousel-caption">
                Kalpleri patileyen belgesel              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/nuhoglu-yetkinin-tek-elde-toplanmasi-yereli-gucsuz-birakir-roportaj,25.html" title="Nuhoğlu: Yetkinin tek elde toplanması yereli güçsüz bırakır">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/nuhoglu_yetkinin_tek_elde_toplanmasi_yereli_gucsuz_birakir_h10371_73d5d.jpg" class="media-object" alt="Nuhoğlu: Yetkinin tek elde toplanması yereli güçsüz bırakır">
              <div class="carousel-caption">
                Nuhoğlu: Yetkinin tek elde toplanması yereli güçsüz bırakır              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/“yolun-golgesi”-haydarpasa-garina-dustu-roportaj,24.html" title="“Yolun Gölgesi” Haydarpaşa Garı’na düştü">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/yolun_golgesi_haydarpasa_garina_dustu_h10721_a6613.jpg" class="media-object" alt="“Yolun Gölgesi” Haydarpaşa Garı’na düştü">
              <div class="carousel-caption">
                “Yolun Gölgesi” Haydarpaşa Garı’na düştü              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/kadikoylu-akademisyen-muzisyen-zeynep-ayse-hatipoglu-roportaj,22.html" title="Kadıköylü akademisyen-müzisyen Zeynep Ayşe Hatipoğlu">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/kiziltoprakta_namutena_bir_muzikal_eylem_h10310_df442.jpg" class="media-object" alt="Kadıköylü akademisyen-müzisyen Zeynep Ayşe Hatipoğlu">
              <div class="carousel-caption">
                Kadıköylü akademisyen-müzisyen Zeynep Ayşe Hatipoğlu              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/felsefeci-yrd-doc-dr-sinan-kadir-celik-kadikoyun-gecmisindeki-dusunurleri-anlatan-bir-belgesel-cekti-roportaj,21.html" title="Felsefeci Yrd. Doç. Dr. Sinan Kadir Çelik, Kadıköy’ün geçmişindeki düşünürleri anlatan bir belgesel çekti">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/khalkedondan_beyazperdeye_yansiyan_filozoflar_h10268_3a8b0.jpg" class="media-object" alt="Felsefeci Yrd. Doç. Dr. Sinan Kadir Çelik, Kadıköy’ün geçmişindeki düşünürleri anlatan bir belgesel çekti">
              <div class="carousel-caption">
                Felsefeci Yrd. Doç. Dr. Sinan Kadir Çelik, Kadıköy’ün geçmişindeki düşünürleri anlatan bir belgesel çekti              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/bilimkurgunun-tiyatro-hali-son-roportaj,20.html" title="Bilimkurgunun tiyatro hali: SON">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/bilimkurgunun_tiyatro_hali_son_h10267_cdffb.jpg" class="media-object" alt="Bilimkurgunun tiyatro hali: SON">
              <div class="carousel-caption">
                Bilimkurgunun tiyatro hali: SON              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/tiyatroculardan-yuruyuse-davet-roportaj,19.html" title="Tiyatroculardan yürüyüşe davet">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/tiyatroculardan-yuruyuse-davet_bb2db.jpg" class="media-object" alt="Tiyatroculardan yürüyüşe davet">
              <div class="carousel-caption">
                Tiyatroculardan yürüyüşe davet              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/kadikoyde-geri-donusum-atmaver-roportaj,18.html" title="Kadıköy’de geri dönüşüm: AtmaVer">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/kadikoyde_geri_donusum_atmaver_h10263_9365f.jpg" class="media-object" alt="Kadıköy’de geri dönüşüm: AtmaVer">
              <div class="carousel-caption">
                Kadıköy’de geri dönüşüm: AtmaVer              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/onlar-havalarin-delileri-roportaj,17.html" title="Onlar havaların delileri!">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/onlar_havalarin_delileri_h10239_de598.jpg" class="media-object" alt="Onlar havaların delileri!">
              <div class="carousel-caption">
                Onlar havaların delileri!              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/“felsefeciler-susmamali”-roportaj,16.html" title="“Felsefeciler susmamalı”">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/felsefeciler_susmamali_h10188_7db5a.jpg" class="media-object" alt="“Felsefeciler susmamalı”">
              <div class="carousel-caption">
                “Felsefeciler susmamalı”              </div>
            </a>
          </div>
                </div>
        <a class="left carousel-control" href="#roportajcarousel" role="button" data-slide="prev">
          <i class="fa fa-chevron-left"></i>
        </a>
        <a class="right carousel-control" href="#roportajcarousel" role="button" data-slide="next">
          <i class="fa fa-chevron-right"></i>
        </a>
      </div>














    </div>
</div>
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Son Yorumlar-->
<!--Son Yorumlar-->
<!--Biyografi-->
<!--Biyografi-->
<!--Arşiv-->
<div class="panel panel-default panel-aqua panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			Arşiv		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="http://www.gazetekadikoy.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" selected>01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" selected>Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2018" selected>2018</option>
									<option value="2017" >2017</option>
									<option value="2016" >2016</option>
									<option value="2015" >2015</option>
									<option value="2014" >2014</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>



          </div>
                  
                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:px;height:px;">

                                                                                                                                                                                                          </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <div class="row-fluid">
          Copyright © 2018 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntılanamaz.        </div>

        <div class="row-fluid">
          <!-- Sosyal Ağlar // -->
          <span class="social-media">
            <a href="https://facebook.com/gazetekadikoy" target="_blank"><i class="fa fa-facebook background-fb"></i></a>
            <a href="https://twitter.com/gazetekadikoy" target="_blank"><i class="fa fa-twitter background-tw"></i></a>
            <a href="https://www.instagram.com/kadikoybelediye/?hl=tr" target="_blank"><i class="fa fa-instagram background-in"></i></a>
            <a href="http://www.gazetekadikoy.com.tr/rss.php" target="_blank"><i class="fa fa-rss background-rs"></i></a>
          </span>
          <!-- // Sosyal Ağlar -->
        </div>
      </div>
      <div class="col-md-6 col-sm-12">
        <div class="row-fluid">
          <a href="http://www.gazetekadikoy.com.tr/">
            <img src="http://www.gazetekadikoy.com.tr/images/banner/gazeteKadikoy_logo_alt_1.png" alt="Gazete Kadıköy" class="img-responsive">
          </a>
        </div>
        <div class="row-fluid">

          <ul class="footer-nav">
            <li>
              <a href="http://www.gazetekadikoy.com.tr/">
                <span class="">Anasayfa</span>
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/egazete.html" >
                E-Gazete
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/reklam-s2.html" >
                Reklam
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/kunye.html" >
                <span class="">Künye</span>
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/iletisim.html" >
                <span class="">İletişim</span>
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/yayin-ilkeleri-s3.html" >
                <span class="">Yayın İlkeleri</span>
              </a>
            </li>

          </ul>

        </div>
      </div>
      <div class="col-md-3 col-sm-12">
        <address>
          <b></b>
          Osmanağa Mahallesi Sögütlüçeşme Cad.

Kalem Sok. No: 7 Kat: 2 / A Blok Kadıköy / İSTANBUL  <br><br>        </address>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container">
      <div class="row-fluid">
        <div class="col-md-12 col-sm-12 text-center">
          Bu sitede yayınlanan tüm materyalin her hakkı kahfuzdur. Kaynak gösterilmeden alıntılanamaz.
        </div>
      </div>
    </div>
  </div>


<div id="hs-arama" class="hs-search-modal modal fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.gazetekadikoy.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
            			<input type="hidden" name="auth" value="1033e30c63b8641eabe5f856e7ff3e07d61a4eb1" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
	</div>
</div>

  <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="http://www.gazetekadikoy.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazetekadikoy.com.tr%2Fyasam%2Funiversitelilerden-gazete-dagitimi-destegi-h12301.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="http://www.gazetekadikoy.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="http://www.gazetekadikoy.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.gazetekadikoy.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="http://www.gazetekadikoy.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="http://www.gazetekadikoy.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.gazetekadikoy.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.gazetekadikoy.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    <!-- ==[Royal Theme Js]== -->
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/system.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/swipebox.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.cookie.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/comments.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.gazetekadikoy.com.tr/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/moment.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.validate.min.js"></script>

	<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/custom.js"></script>

<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/flexmenu.js"></script>

<script type="text/javascript">
  $( document ).ready(function() {
    $('ul.navbar-nav.flex').flexMenu();
  });
</script>

<script type="text/javascript">
$('#hs-arama').on('show', function () {
	$('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
}).on('shown', function () {
	$('.hs-search-input').select();
}).on('hidden', function () {
	$('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
});
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('12301', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "41763654",
yandex_counter = "yaCounter41763654";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/41763654" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- // script dosyalarını çağır-->
 </footer>
 <!-- // Footer  -->

      </body>
      </html>
