<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.gazetekadikoy.com.tr/gundem/istanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>İstanbul’un başkanı Kadıköylülerle kucaklaştı</title>
<meta name="description" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu Kadıköy Belediyesi&#039;ni ziyaret etti. Kadıköy Belediye Başkanı Şerdil Dara Odabaşı&#039;nı">
<meta name="keywords" content="Ekrem imamoğlu, kadikoy, Şerdil Dara Odabaşı">
<meta name="news_keywords" content="Ekrem imamoğlu, kadikoy, Şerdil Dara Odabaşı">
<meta name="author" content="" />
<meta itemprop="author" content="" />
<meta name="medium" content="news" />
<meta name="robots" content="all" />
<meta property="fb:admins" content="">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="">
<meta property="og:title" content="İstanbul’un başkanı Kadıköylülerle kucaklaştı">
<meta property="og:description" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu Kadıköy Belediyesi&#039;ni ziyaret etti. Kadıköy Belediye Başkanı Şerdil Dara Odabaşı&#039;nı">
<meta property="og:url" content="http://www.gazetekadikoy.com.tr/gundem/istanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html">
<meta property="og:image" content="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/istanbulun_baskani_kadikoylulerle_kucaklasti_h14240_b3791.JPG" />
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="180">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="İstanbul’un başkanı Kadıköylülerle kucaklaştı">
<meta name="twitter:url" content="http://www.gazetekadikoy.com.tr/gundem/istanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html">
<meta name="twitter:domain" content="http://www.gazetekadikoy.com.tr/">
<meta name="twitter:site" content="gazetekadikoy">
<meta name="twitter:title" content="İstanbul’un başkanı Kadıköylülerle kucaklaştı">
<meta name="twitter:description" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu Kadıköy Belediyesi&#039;ni ziyaret etti. Kadıköy Belediye Başkanı Şerdil Dara Odabaşı&#039;nı">
<meta name="twitter:image:src" content="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/istanbulun_baskani_kadikoylulerle_kucaklasti_h14240_b3791.JPG">
<link rel="alternate" href="http://www.gazetekadikoy.com.tr/m/gundem/istanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link rel="amphtml" href="http://www.gazetekadikoy.com.tr/haber/amp/14240">
<meta name="hdl" content="İstanbul’un başkanı Kadıköylülerle kucaklaştı" />
<meta name="col" content="" id="column-name" />
<meta name="DC.date.issued" content="2019-05-04T16:36:19+02:00" />
<meta name="pdate" content="20190504" />
<meta name="utime" content="20190504181846" />
<meta name="ptime" content="20190504163619" />
<meta name="DISPLAYDATE" content="04 Mayıs 2019 Cumartesi 16:36" />
<meta name="dat" content="04 Mayıs 2019 Cumartesi 16:36" />
<meta name="lp" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu Kadıköy Belediyesi'ni ziyaret etti. Kadıköy Belediye Başkanı Şerdil Dara Odabaşı'nı" />
<meta name="msapplication-starturl" content="http://www.gazetekadikoy.com.tr/" />
<meta name="cre" content="Gazete Kadıköy" />
<meta name="PT" content="Article" />
<meta name="PST" content="News" />
<meta name="Rating" content="General" />
<meta itemprop="publishingPrinciples" content="http://www.gazetekadikoy.com.tr/kunye.html" />
<meta itemprop="url" content="http://www.gazetekadikoy.com.tr/gundem/istanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html" />
<meta itemprop="headline" content="İstanbul’un başkanı Kadıköylülerle kucaklaştı" />
<meta itemprop="thumbnailUrl" content="http://www.gazetekadikoy.com.tr/images/haberler/thumbs/2019/05/istanbulun_baskani_kadikoylulerle_kucaklasti_h14240_b3791.JPG" />
<meta itemprop="articleSection" content="headlines" />
<meta itemprop="dateCreated" content="2019-05-04T16:36:19+02:00" />
<meta itemprop="wordCount" content="1831" />
<meta itemprop="dateModified" content="2019-05-04T18:18:46+02:00" />
<meta itemprop="image" content="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/istanbulun_baskani_kadikoylulerle_kucaklasti_h14240_b3791.JPG" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Ekrem imamoğlu, kadikoy, Şerdil Dara Odabaşı" name="keywords" />

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazetekadikoy.com.tr/rss.php" />
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/images/favicon.ico">
<!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="http://www.gazetekadikoy.com.tr/_themes/hs-royal/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazetekadikoy.com.tr/gundem/istanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html">

<link rel="image_src" type="image/jpeg" href="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/istanbulun_baskani_kadikoylulerle_kucaklasti_h14240_b3791.JPG" />


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.gazetekadikoy.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'http://www.gazetekadikoy.com.tr/',
tema       = 'hs-royal',
theme_path = 'http://www.gazetekadikoy.com.tr/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '0',
hava_default   = 'TUXX0014',
namaz   = '0',
namaz_default   = 'istanbul',
comment_approved = '0',
popup_saat = '1',
umanset   = '0',
tema = 'hs-royal',
surum = '1.0.6',
sistem = '5.8.11',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-87733169-3  ';
</script>

<style type="text/css">
	.kunye_content {width:900px; text-align:center; font-size:16px; margin:0 auto; border:1px solid #ffffff;}
    .kunye_content div { padding:20px 0}
    .kunye_content .border {  padding:10px 0;  border-top:1px dotted #cacaca; margin-bottom:0}
    .kunye_content h2 { margin:0 0 13px 0; }
    .kunye_content_underline {text-decoration:underline;}
    .kunye_content_bg { font-size:16px;    background:#e7e7e9; padding:5px 0 5px 0; margin-bottom:0}
    .kunye_content_left {width:49%; margin:0 0 20px 0; padding:20px 0; float:left; border-right:1px dotted #474747; border-bottom:1px dotted #474747;}
    .kunye_content_right {width:49%; margin:0 0 20px 0; padding:20px 0; float:left;  border-bottom:1px dotted #474747;}
   .kunye_content a { color:#000; text-decoration:none;}
.fotogaleri .carousel-inner>.item>a>img, .fotogaleri .carousel-inner>.item>img {height:440px;}
.fotogaleri .carousel-control i { margin-top: 175px;}
.panel-egazete img {height:320px}
.roportajgaleri .carousel-inner>.item>a>img, .roportajgaleri .carousel-inner>.item>img {height: 250px;}
@media only screen and (max-width:768px){.umanset{display:none}}
    </style>
</head>
<body>
<!--Header başlangıç-->
<div class="header-top">
    <div class="container">
      <span class="pull-left">Haftalık Bağımsız Gazete</span>
      <span class="pull-right">04 Mayıs 2019</span>
    </div>
  </div>

<nav class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <a class="navbar-brand" href="http://www.gazetekadikoy.com.tr/">
            <img src="http://www.gazetekadikoy.com.tr/images/banner/gazate_logo_1.png" alt="Gazete Kadıköy" class="img-responsive" />
          </a>
          <meta itemprop="url" content="http://www.gazetekadikoy.com.tr/images/banner/gazate_logo_1.png">
          <meta itemprop="width" content="330">
          <meta itemprop="height" content="150">
        </div>
        <meta itemprop="name" content="" />
      </div>
    </div>
    <ul class="nav navbar-nav flex overflow">
      <li class="active"><a href="http://www.gazetekadikoy.com.tr/gundem/">Gündem</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/kultur-sanat/">Kültür Sanat</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/yasam/">Yaşam</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/saglik/">Sağlık</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/spor/">Spor</a></li>
<li><a href="http://www.gazetekadikoy.com.tr/cevre/">Çevre</a></li>
      <li><a href="http://www.gazetekadikoy.com.tr/yazarlar/">Yazarlar</a></li>
              <li><a href="http://www.gazetekadikoy.com.tr/roportajlar.html">Röportaj</a></li>
          </ul>
<ul class="pull-right search-btn-xs nav navbar-nav visible-xs">
  <li>
  <a href="#hs-arama" data-toggle="modal" class="btn btn-search"><i class="fa fa-search"></i></a>
</li>
</ul>
    <form action="http://www.gazetekadikoy.com.tr/" method="get" class="navbar-form hidden-xs">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="3fa37984851c663d8ee76d8a37ff1b564dd52475" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-search"><i class="fa fa-search"></i></button>
                        </span>
                      </div>
                    </form>
  </div>
</nav>

<!--Header bitiş-->
    <header>
    <!--Flaş Haber-->
<!--Flaş Haber-->
    <div class="clearfix"></div>

    <div class="container">
    <!--Son Fakika Bandı-->
<!--Son Fakika Bandı-->
    </div>

    <div class="container">
    <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/kultur-sanat/ta-icimize-h14225.html" onclick="window.location='http://www.gazetekadikoy.com.tr/kultur-sanat/ta-icimize-h14225.html'; return false;">
						<figure>
							<div class="etiket">Kültür Sanat</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2019/05/kitap.jpg" class="img-responsive center-block" alt="Ta içimize...">
														<figcaption class="small-caption">
								<div class="title one-line">Ta içimize...</div>
																							</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/yazi-dizisi/erdal-oz-deniz-gezmis-anlatiyor-h14223.html" onclick="window.location='http://www.gazetekadikoy.com.tr/yazi-dizisi/erdal-oz-deniz-gezmis-anlatiyor-h14223.html'; return false;">
						<figure>
							<div class="etiket">Yazı Dizisi</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2019/05/erdal-oz.jpeg" class="img-responsive center-block" alt="Erdal Öz: Deniz Gezmiş anlatıyor">
														<figcaption class="small-caption">
								<div class="title one-line">Erdal Öz: Deniz Gezmiş anlatıyor</div>
																							</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/gundem/bahceli-evlerin-semti-kosuyolu-h14211.html" onclick="window.location='http://www.gazetekadikoy.com.tr/gundem/bahceli-evlerin-semti-kosuyolu-h14211.html'; return false;">
						<figure>
							<div class="etiket">Gündem</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2019/05/9-kosuyolu_13.jpg" class="img-responsive center-block" alt="Bahçeli evlerin semti Koşuyolu">
														<figcaption class="small-caption">
								<div class="title one-line">Bahçeli evlerin semti Koşuyolu</div>
																							</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="http://www.gazetekadikoy.com.tr/kultur-sanat/resimleri-ucuncu-boyuta-tasiyan-sanatci-h14201.html" onclick="window.location='http://www.gazetekadikoy.com.tr/kultur-sanat/resimleri-ucuncu-boyuta-tasiyan-sanatci-h14201.html'; return false;">
						<figure>
							<div class="etiket">Kültür Sanat</div>
							<img src="http://www.gazetekadikoy.com.tr/images/haberler/ustmanset/2019/05/7-kaati_8.jpg" class="img-responsive center-block" alt="Resimleri üçüncü boyuta taşıyan sanatçı">
														<figcaption class="small-caption">
								<div class="title one-line">Resimleri üçüncü boyuta taşıyan sanatçı</div>
																							</figcaption>
													</figure>
					</a>
				</div>
				
			</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
    </div>

  </header>
                            <main class="container center ">

          <div class="row">
          	<div class="col-md-9 col-xs-12">                                          <div id="haberler">
  <div class="haber-kapsa haber-14240">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 itemprop="headline" id="haber_baslik">İstanbul’un başkanı Kadıköylülerle kucaklaştı</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2 itemprop="description">
          <q>İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu, Kadıköy Belediyesi’ni ziyaret etti. Kadıköy Belediye Başkanı Şerdil Dara Odabaşı’nı tebrik eden İmamoğlu, belediye binası önünde toplanan Kadıköylülere seslendi</q>
        </h2>
        </div>
                            <figure class="row">
            <div class="news-overlay"></div>
            <img src="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/istanbulun_baskani_kadikoylulerle_kucaklasti_h14240_b3791.JPG" itemprop="image" class="img-responsive center-block" alt="İstanbul’un başkanı Kadıköylülerle kucaklaştı">
            <figcaption class="tools">
              <span itemprop="datePublished" class="tarih-degistir" data-date="2019-05-04 16:36:19" content="2019-05-04T16:36:19+02:00"><i class="fa fa-clock-o"></i> 04 Mayıs 2019 Cumartesi 16:36</span>
              <span><i class="fa fa-eye"></i>  <b class="hitCounter-14240"></b></span>              <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(14240)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(14240)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <a href="http://www.gazetekadikoy.com.tr/profil/50/firat-fistik"<span class="pull-left" style="margin-top: 15px;">Fırat Fıstık</span></a>
        <div class="share share-haber-14240 pull-right" ></div>

        <div class="clearfix"></div>
        <hr>
                                    <div itemprop="articleBody" id="newstext_14240" class="text">
            <p>İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu, Kadıköy Belediyesi'ni ziyaret ederek, belediye başkanlığını kazanan <strong class="klink">Şerdil Dara Odabaşı</strong>’nı tebrik etti.  Kadıköy Belediyesi çalışanları ile de selamlaşan İmamoğlu’na eşi Dilek İmamoğlu’nun yanı sıra Kadıköy Belediyesi eski başkanları Selami Öztürk ve Aykurt Nuhoğlu, CHP'li belediye başkanları ve CHP milletvekilleri de eşlik etti.</p>

<p><strong><img alt="" class="detayFoto" src="http://www.gazetekadikoy.com.tr/images/upload/VS9A0543.jpg" style="height:434px; margin:10px; width:650px"></img>ODABAŞI’NI MAKAMINDA ZİYARET ETTİ </strong></p>

<p>Kadıköy Belediye Başkanı Şerdil Dara Odabaşı’nı makamında ziyaret eden İmamoğlu, seçim başarısı nedeniyle Odabaşı’nı tebrik etti. İBB Başkanı'nın eşi Dilek İmamoğlu ile Kadıköy Belediye Başkaı'nın eşi Rojvan Odabaşı da ziyarette hazır bulundu. Kartal Belediye Başkanı Gökhan Yüksel ile Kadıköy'ün eski belediye başkanları Aykurt Nuhoğlu ve Selami Öztürk de Odabaşı'nı tebrik eden heyet içinde yer aldı. İmamoğlu'na ziyarette, Malatya Arguvan yöresine özgü bir börek türü olan kömbe ikram edildi. Kömbeyi, önce İmamoğlu tattı. Beğenince de eşine de mutlaka denemesini söyledi. Sivas Divriği'den gelen 80 yaşındaki Melek Ergün, İmamoğlu'na, minyatür bir bağlama hediye etti. ''Pir Sultan'ın sazını getirdim sana'' diyen Ergün, İmamoğlu'na, ''Yaradan yardımcın olsun. Kurban olurum seni yaradana'' diyerek sevgisini belli etti. İmamoğlu da ''Bundan daha büyük ödül var mı? Çok güzelsin, harikasın sen. Kurban olurum sana. Yıldız gibi alnımıza doğdun, Türkiye'ye doğdun. Kurban olurum yaradana'' diyerek Ergün'ün elini öptü. </p>

<p>Kadıköy Belediye Başkanı Şerdil Dara Odabaşı'na başarılarının devamını dileyen İmamoğlu, YSK’nın Pazartesi günü vermesi beklenen karara dair “Kimsenin hakkını yemeyiz ama hakkımızı da asla yedirtmeyiz. Bu anlayışla; hak, hukuk, adalet anlayışıyla sizden bir karar bekliyoruz” dedi.</p>

<p><img alt="" class="detayFoto" src="http://www.gazetekadikoy.com.tr/images/upload/VS9A0740.jpg" style="height:434px; margin:10px; width:650px"></img>Belediye bahçesinde kurulan platforma ilk olarak Kadıköy Belediye Başkanı Şerdil Dara Odabaşı çıktı. Odabaşı, günün önemine vurgu yaptı ve şunları söyledi: “Kadıköy, bugün daha mutlu ve daha gururlu. Onlarca yılın ardından İstanbul Büyükşehir Belediye Başkanı, Kadıköy Belediyesi’ni, Kadıköy’ü ziyaret ediyor. Bunun anlamı çok farklı. Onlarca yıldır merkezi hükümet ve büyükşehir belediyesi tarafından üvey evlat muamelesi gören Kadıköy için, Ekrem İmamoğlu’nun Kadıköy’ü ziyaret etmesi, düşünüldüğünden daha önemlidir. Sizi daha büyük bir yerde ağırlamak isterdik; ama sol tarafımızdaki otopark İBB’nin, Yoğurtçu Parkı İBB’nin, eski Salı Pazarı İBB’nin. Artık Kadıköy’ün hakkını Kadıköylüye verirsiniz diye düşünüyoruz. Daha çok Kadıköy diye yola çıkmıştık, Kadıköy yetmez İstanbul’u da kazanıp Ekrem İmamoğlu’nu başkan yapacağız demiştik. Bir hayalimizdi bu, bugün bu hayal gerçek oldu. Sırada daha büyük düşler var.”</p>

<p>Platforma yoğun alkışlarla çıkan İmamoğlu, Kadıköy’de olmaktan çok mutlu olduğunu belirterek konuşmaya başladı ve şunları söyledi:</p>

<p>“Sizinle bir arada olmaktan dolayı çok mutluyum. Hoşgeldiniz, sefalar getirdiniz. Kadıköy Belediye Başkanımıza başarılar diliyorum, Şerdil başkanımız çok başarılı olacak. Kadıköy’e çok değerli belediye başkanlarımız hizmet etti. Selami başkanımız da Aykurt başkanımız da burada. Şimdi bayrak teslim edildi. Dolayısıyla Kadıköy’ün güzel süreci yoluna devam edecek. Biz İstanbul’un 39 belediye başkanına eşit şekilde yaklaşacağız, hepsini kucaklayacağız. İhmal edilmiş ne varsa telafi edeceğiz. Kadıköy’ün de sorunlarını biliyoruz. Hiçbir belediyeyi ayırt etmeyeceğiz. Ne çektiyse memleket partizanlıktan, kötü dilden çekti. Biz hepsini yok edeceğiz dedik. O dili kullanmayacağız. O dili kullananlar siyasi alanda meydan bulamayacaklar. Bizim insanımız güzel dili seviyor. Kucaklaşmayı seviyor.”</p>

<p><strong><img alt="" class="detayFoto" src="http://www.gazetekadikoy.com.tr/images/upload/VS9A0797.jpg" style="height:434px; margin:10px; width:650px"></img>“EVLERDE İFTAR AÇACAĞIZ”</strong></p>

<p>“Ramazan ayındayız. İnşallah bu güzel Ramazan ayında tüm dualarınız kabul olsun. Ben Ramazan ayına ayrı bir gözle bakıyorum. Oruç tutsun tutmasın herkes bizim. Bu güzel ayın maneviyatını hep birlikte yaşamaya çalışalım. Komşularınızı iftara davet edin. Bir çorbayı paylaşın. Bir komşunuza iftara gidin. Ben beş yıldızlı otellerde sofralara gitmiyorum on yıldır. Size de tavsiye ediyorum. Evlerde iftar açacağız. Ben pazartesi akşamı Sultanbeyli’de rastgele bir kapıya gidip iftar açacağım. Birileri bu şehrin yaşayanlarını ayırmaya çalışsa da biz birleşeceğiz.</p>

<p>Ramazan ayı sadece iftar açma değil. İyilik yapacağız. Ramazan ayının iyilik ayı olduğunu 16 milyon insanımızla yaşayacağız. Ramazan ayında yardımlaşacağız. Ramazanda yardımlaşırken bir şartımız var. Bu eldeki bir yardımı bu el görmeyecek. Kimsenin kalbini incitmeyeceğiz. Kimsenin ruhunu da incitmeyeceğiz. “Ben yaptım kardeşim ne istiyorsun” ukalalığını kalbinizden söküp atın.</p>

<p>Bizim insanımız güzel insandır. Kucaklaşacağız ama yalandan değil. Gerçekten kucaklaşacağız. Bizden kaçanlar bile kaçamaz. Biz birini kucaklayacaksak kucaklarız. Hani bazen bize elini uzatmayanlar oluyor. Biz kucaklarız. Biz milletimize ötekisi berikisi demeye gelmedik. Biz bizim insanımızı kucaklamaya geldik.”</p>

<p><strong><img alt="" class="detayFoto" src="http://www.gazetekadikoy.com.tr/images/upload/WhatsApp_Image_2019-05-04_at_16.56.41.jpeg" style="height:434px; margin:10px; width:650px"></img>“KARGALAR GÜLER”</strong></p>

<p>YSK’nın Pazartesi günü vermesi beklenen karara dair de konuşan İmamoğlu şöyle devam etti: “Pazartesi gününe atılmış bir YSK süreci var.  Diyorlar ki bu millet İstanbul’un 39 ilçesinden 25 ilçede bize oy verdi. Belediye başkanı seçti. Mecliste çoğunluğuz diyorlar. Aynı zarfa atılan oylarda İstanbul Büyükşehir Belediye oylamasında usulsüzlük var diyorlar. Buna kargalar güler. Aynı sandığa atılan oyda 25 ilçe belediye başkanı seçilmiş. İBB büyük şehir belediye meclisine verilen oylarda onlar çoğunlukta helali hoş olsun. Ama İBB başkanına verilen oylar sıkıntılı. Buna kargalar güler.</p>

<p>Bin yıl düşünsem aklıma gelemeyecek konuları bile sordular, onların da cevabı verildi. Ya kardeşim bu millet bizi sevdi. Derdiniz ne? Buradan söylüyorum İstanbul, son yıllarda gördüğü en güzel Ramazan’ı yaşayacak. İstanbul kurtuluşunun yüzüncü yılında en güzel bayramını yaşayacak.Yanıltılanlara söylüyorum. Yanılmayın artık yeter. Bu millet kararını vermiştir. Biz 16 milyon insanımızı kucaklamaya geldik.</p>

<p>Ulaşım demiştik yazılarımızı yazdık. Öğrencilerin kartı 50 lira olacak. Annelerimiz çocukları 4 yaşına kadar ulaşım ücretsiz olacak.  İSKİ’ye yazımızı yazdık suyumuzu kademili olarak yüzde 40 ve yüzde 50 indireceğiz.”</p>

<p><strong>“İSTANBUL’DA ÇOĞUNLUK HALK”</strong></p>

<p>“Bu şehrin yoksulluk haritasının envanterini çıkaracağız. Bu şehrin mazlumu kalmayacak. Bu şehrin insanını yardım ederken kimseyi rencide etmeden, insanına bir lütufta bulunan değil, sorumluluğunu yerine getiren bir belediye başkanı olacağıma söz veriyorum.</p>

<p><img alt="" class="detayFoto" src="http://www.gazetekadikoy.com.tr/images/upload/VS9A0912.jpg" style="height:434px; margin:8px 10px; width:650px"></img>Şeffaf olacağız. Meclisimizi insanların huzuruna çıkardık. Neymiş efendim İstanbul’da şu partinin meclis üyesi çoğunluktaymış. İstanbul’da çoğunluk halk.  Biz kimseden talimat almayız ama 16 milyon insandan alırız. Şeffaflığa devam edeceğiz. Katılımcılık ruhumuzu tüm dünyaya farklı yöntemlerle göstereceğiz.</p>

<p>Katılımcılığın en güzel unsurlarından biri olan İstanbul gönüllüleri buluşmasına hepinizi bekliyorum. İstanbul’un yaşayanları, çocukları, gençleri, işçisi, emeklisi herkes bu şehrin gönüllüsü olacak. Bu şehrin suyunun gönüllüsü olacak. Suyunu koruyacak. Çevresinin gönüllüsü olacak. Sokak hayvanlarını koruyacak. Trafiğe yardımcı olacak. Hep beraber bu şehri ayağa kaldıracağız. Kültür sanat gönüllüleri olacak. Bu şehrin her yerinde festivaller olacak. Festivallerinin gönüllüleri olacak.  Yüz binlerce insanımız İstanbul’un gönüllüsü olsun. Yarın saat 13.00’de toplantımız başlayacak, hepinizi bekliyorum.</p>

<p>Polemik oldu onu da söyleyeyim.  Çamlıca cami yada başka eserler... biz bu memlekete bizi yönetsin diye insanlar seçiyoruz. Biz bu şehre bizim işimizi yoluna koysun diye belediye başkanları seçiyoruz. Kimse kendi cebinden bu şehirlere yatırım yapmıyor. Her açlış bizimdir ama bu memleketin parasını çarçur etmeyeceksiniz. Bizi davet etmezsinler biz davet edeceğiz. Bu anlayışı bitireceğiz. Bu ülkenin her yatırımı bu ülkenindir.</p>

<p>İnşallah yanlış yapan yöneticilerden olmayacağız. İnşallah 19 Mayıs’da coşkulu bir şekilde bir arada olalım. Ramazan ayı bize güzellikle gelsin.</p>

<p>Biz bu ülkenin huzuru için bu şehirden bütün ülkeye sevgi göndereceğiz. Saygı göndereceğiz. Bu ülkenin bu şehrin bütün nimetlerini bölüşeceğiz ama asla bölünmeyeceğiz. Dolayısıyla Kadıköy Belediye başkanımıza önümüzdeki 5 yılda başarılar diliyorum. Beraber çok güzel işler yapacağız.”</p>

<p>31 Mart seçimleriyle ilgili karar pazartesi günü verilecek. Kimsenin hakkını yemeyiz ama hakkımızı da asla yedirtmeyiz. Bu anlayışla; hak, hukuk, adalet anlayışıyla sizden bir karar bekliyoruz. Bu ülkenin demokrasi, hak, hukuk, adalet duruşu asla yıkılmayacak."</p>                      </div>
                                        <div class="clearfix"></div>
            <div class="tags" itemtype="http://schema.org/CreativeWork">
              <meta itemprop="keywords" content="Ekrem imamoğlu, kadikoy, Şerdil Dara Odabaşı" name="keywords" />
              <hr>
              <span class="strong-bold">Etiketler;</span>
                              <a href="http://www.gazetekadikoy.com.tr/haberleri/Ekrem+imamo%C4%9Flu"  title="Ekrem imamoğlu haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #Ekrem imamoğlu</a>
                                <a href="http://www.gazetekadikoy.com.tr/haberleri/kadikoy"  title="kadikoy haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #kadikoy</a>
                                <a href="http://www.gazetekadikoy.com.tr/haberleri/%C5%9Eerdil+Dara+Odaba%C5%9F%C4%B1"  title="Şerdil Dara Odabaşı haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #Şerdil Dara Odabaşı</a>
                              </div>
                                                            <hr>
                <a  class="label label-success"><i class="fa fa-photo fa-fw"></i> İlgili Galeriler</a>
                <div class="row ilgili-galeri">
                                      <div class="item col-sm-4 col-md-3">
                      <a href="http://www.gazetekadikoy.com.tr/kadikoy-de-plak-gunleri-resimleri,81.html" >
                        <figure>
                          <div class="media-overlay">
                          </div>
                          <img src="http://www.gazetekadikoy.com.tr/images/album/thumbs/11-ucuncu_plak_gunleri_9.jpg" class="img-responsive center-block" alt="Kadıköy&#039;de Plak Günleri">
                          <figcaption>
                            <div class="title one-line">Kadıköy&#039;de Plak Günleri</div>
                            <div class="info">
                              <span></span>
                              <span></span>
                            </div>
                          </figcaption>
                        </figure>
                      </a>
                    </div>
                                      </div>
                                                          <div id="yorumyaz14240"></div>
                    </div>
                     </article>
                  </section>

                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id14240">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id14240" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="14240" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="3fa37984851c663d8ee76d8a37ff1b564dd52475" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(14240)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(14240);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
            </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">14240</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
</div>



              </div>


          	<aside class="col-md-3 col-xs-12">
        <div class="col-md-12 col-xs-12 reklam no-pd reklam4"><a href="http://www.gazetekadikoy.com.tr/banner.php?id=35" target="_blank" rel="nofollow"><img src="http://www.gazetekadikoy.com.tr/thumb.php?src=http://www.gazetekadikoy.com.tr/images/banner/Yerel_YoYnetim.png&w=277&h=364&q=70" width="277" height="364" style="width:277px;height: 364px;border:0" alt="banner35" class="img-responsive"/></a></div><div class="clearfix"></div>﻿<!--Yazarlar-->
<!--Yazarlar-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				Sosyal Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			<div>
				<a href="http://facebook.com/gazetekadikoy" target="_blank" class="icon-button facebook"><i class="fa fa-facebook"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count fb badge"><b></b></div>
			</div>
			<div>
				<a href="http://twitter.com/gazetekadikoy" target="_blank" class="icon-button twitter"><i class="fa fa-twitter"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count tw badge"><b></b></div>
			</div>
			<div>
				<a href="https://www.instagram.com/kadikoybelediye/?hl=tr" target="_blank" class="icon-button instagram"><i class="fa fa-instagram"></i><span></span></a>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
<!--Sosyal Ağlar-->
<!--E-gazete-->
   <!--E-gazete-->
<!--Günün Manşetleri-->
	<div class="panel panel-default panel-aqua panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				Bu Hafta Ne Yapmalı?
			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h14220.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/haftanin-sinevizyonu_eb7c2.jpg" class="img-responsive center-block" alt="Haftanın Sinevizyonu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h14220.html" class="title one-line">Haftanın Sinevizyonu</a>

							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h14218.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2019/05/haftanin-pusulasi_b180b.jpg" class="img-responsive center-block" alt="Haftanın Pusulası">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h14218.html" class="title one-line">Haftanın Pusulası</a>

							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h14177.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2019/04/haftanin-pusulasi_281bc.jpg" class="img-responsive center-block" alt="Haftanın Pusulası">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-pusulasi/haftanin-pusulasi-h14177.html" class="title one-line">Haftanın Pusulası</a>

							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h14176.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="http://www.gazetekadikoy.com.tr/images/haberler/2019/04/haftanin_sinevizyonu_h14176_97b3f.jpg" class="img-responsive center-block" alt="Haftanın Sinevizyonu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="http://www.gazetekadikoy.com.tr/haftanin-sinevizyonu/haftanin-sinevizyonu-h14176.html" class="title one-line">Haftanın Sinevizyonu</a>

							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<div class="col-md-12 col-xs-12 reklam no-pd reklam8"><a href="http://www.gazetekadikoy.com.tr/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazetekadikoy.com.tr/thumb.php?src=http://www.gazetekadikoy.com.tr/images/banner/16346_2.jpg&w=245&h=147&q=70" width="245" height="147" style="width:245px;height: 147px;border:0" alt="banner12" class="img-responsive"/></a></div><div class="clearfix"></div>
<div class="panel panel-default panel-aqua panel-roportajlar">
    <div class="panel-heading">
      <div class="caption">
        Gazete Röportaj
      </div>
      <div class="panel-links">
        <a href="http://www.gazetekadikoy.com.tr/roportajlar.html" class="text-muted">Tümü</a>
      </div>
    </div>
    <div class="panel-body">

    <div id="roportajcarousel" class="carousel slide roportajgaleri">
                <div class="carousel-inner">
                  <div class="item active">
            <a href="http://www.gazetekadikoy.com.tr/bir-sesin-pesinde-polonyadan-kadikoye-roportaj,63.html" title="Bir sesin peşinde Polonya’dan Kadıköy’e">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/bir_sesin_pesinde_polonyadan_kadikoye_h12970_6ffbf.jpg" class="media-object" alt="Bir sesin peşinde Polonya’dan Kadıköy’e">
              <div class="carousel-caption">
                Bir sesin peşinde Polonya’dan Kadıköy’e              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/yasayan-cizgilerin-pesinde-“yarim-asir”-roportaj,62.html" title="Yaşayan çizgilerin peşinde “yarım asır”">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/yasayan_cizgilerin_pesinde_yarim_asir_h12934_86d7d.jpg" class="media-object" alt="Yaşayan çizgilerin peşinde “yarım asır”">
              <div class="carousel-caption">
                Yaşayan çizgilerin peşinde “yarım asır”              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/sahnede-sette-provada-perdede-70-yil-roportaj,61.html" title="Sahnede, sette, provada, perdede; 70 YIL">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/sahnede_sette_provada_perdede_70_yil_h12933_19db2.jpg" class="media-object" alt="Sahnede, sette, provada, perdede; 70 YIL">
              <div class="carousel-caption">
                Sahnede, sette, provada, perdede; 70 YIL              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/“sahaflik-baska-turlu-terbiye-gerektiriyor”-roportaj,60.html" title="“Sahaflık başka türlü terbiye gerektiriyor”">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/sahaflik_baska_turlu_terbiye_gerektiriyor_h12644_cc9a1.jpg" class="media-object" alt="“Sahaflık başka türlü terbiye gerektiriyor”">
              <div class="carousel-caption">
                “Sahaflık başka türlü terbiye gerektiriyor”              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/‘delilik-ozgurluk-demek-roportaj,59.html" title="‘’Delilik özgürlük demek’’">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/aysen-grudaya-veda_f0daf.jpg" class="media-object" alt="‘’Delilik özgürlük demek’’">
              <div class="carousel-caption">
                ‘’Delilik özgürlük demek’’              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/kadikoylu-sarlo-roportaj,58.html" title="Kadıköylü Şarlo">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/kadikoylu_sarlo_sehir_isiklari_arasinda_h12617_a7d4d.jpg" class="media-object" alt="Kadıköylü Şarlo">
              <div class="carousel-caption">
                Kadıköylü Şarlo              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/istanbullular-istanbulu-anlatiyor-roportaj,57.html" title="İstanbullular İstanbul’u anlatıyor">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/istanbullular_istanbulu_anlatiyor_h12502_1b0b3.jpg" class="media-object" alt="İstanbullular İstanbul’u anlatıyor">
              <div class="carousel-caption">
                İstanbullular İstanbul’u anlatıyor              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/sanatin-her-dalinda-hayal-koseoglu-roportaj,56.html" title="Sanatın her dalında; Hayal Köseoğlu">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/sanatin_her_dalinda_hayal_koseoglu_h12453_ef880.jpg" class="media-object" alt="Sanatın her dalında; Hayal Köseoğlu">
              <div class="carousel-caption">
                Sanatın her dalında; Hayal Köseoğlu              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/yeldegirmeni-sokaklarindan-setlere…-roportaj,55.html" title="Yeldeğirmeni sokaklarından setlere…">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/yeldegirmeni-sokaklarindan-setlere_042a9.jpg" class="media-object" alt="Yeldeğirmeni sokaklarından setlere…">
              <div class="carousel-caption">
                Yeldeğirmeni sokaklarından setlere…              </div>
            </a>
          </div>
                  <div class="item">
            <a href="http://www.gazetekadikoy.com.tr/“bu-dunyada-her-sey-politiktir”-roportaj,54.html" title="“Bu dünyada her şey politiktir”">
              <img src="http://www.gazetekadikoy.com.tr/images/roportaj/thumbs/bu_dunyada_her_sey_politiktir_h12280_fc4a9.jpg" class="media-object" alt="“Bu dünyada her şey politiktir”">
              <div class="carousel-caption">
                “Bu dünyada her şey politiktir”              </div>
            </a>
          </div>
                </div>
        <a class="left carousel-control" href="#roportajcarousel" role="button" data-slide="prev">
          <i class="fa fa-chevron-left"></i>
        </a>
        <a class="right carousel-control" href="#roportajcarousel" role="button" data-slide="next">
          <i class="fa fa-chevron-right"></i>
        </a>
      </div>














    </div>
</div>
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Son Yorumlar-->
<!--Son Yorumlar-->
<!--Biyografi-->
<!--Biyografi-->
<!--Arşiv-->
<div class="panel panel-default panel-aqua panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			Arşiv		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="http://www.gazetekadikoy.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" selected>04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" selected>Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2019" selected>2019</option>
									<option value="2018" >2018</option>
									<option value="2017" >2017</option>
									<option value="2016" >2016</option>
									<option value="2015" >2015</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>



          </div>
                  
                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:px;height:px;">

                                                                                                                                                                                                          </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" data-spy="affix" style="width:px;height:px;">

                    <p style="margin:0"></p>
                    </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <div class="row-fluid">
          Copyright © 2019 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntılanamaz.        </div>

        <div class="row-fluid">
          <!-- Sosyal Ağlar // -->
          <span class="social-media">
            <a href="https://facebook.com/gazetekadikoy" target="_blank"><i class="fa fa-facebook background-fb"></i></a>
            <a href="https://twitter.com/gazetekadikoy" target="_blank"><i class="fa fa-twitter background-tw"></i></a>
            <a href="https://www.instagram.com/kadikoybelediye/?hl=tr" target="_blank"><i class="fa fa-instagram background-in"></i></a>
            <a href="http://www.gazetekadikoy.com.tr/rss.php" target="_blank"><i class="fa fa-rss background-rs"></i></a>
          </span>
          <!-- // Sosyal Ağlar -->
        </div>
      </div>
      <div class="col-md-6 col-sm-12">
        <div class="row-fluid">
          <a href="http://www.gazetekadikoy.com.tr/">
            <img src="http://www.gazetekadikoy.com.tr/images/banner/gazeteKadikoy_logo_alt_1.png" alt="Gazete Kadıköy" class="img-responsive">
          </a>
        </div>
        <div class="row-fluid">

          <ul class="footer-nav">
            <li>
              <a href="http://www.gazetekadikoy.com.tr/">
                <span class="">Anasayfa</span>
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/egazete.html" >
                E-Gazete
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/reklam-s2.html" >
                Reklam
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/kunye.html" >
                <span class="">Künye</span>
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/iletisim.html" >
                <span class="">İletişim</span>
              </a>
            </li>

            <li>
              <a href="http://www.gazetekadikoy.com.tr/yayin-ilkeleri-s3.html" >
                <span class="">Yayın İlkeleri</span>
              </a>
            </li>

          </ul>

        </div>
      </div>
      <div class="col-md-3 col-sm-12">
        <address>
          <b></b>
          Osmanağa Mahallesi Sögütlüçeşme Cad.

Kalem Sok. No: 7 Kat: 2 / A Blok Kadıköy / İSTANBUL  <br><br>        </address>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container">
      <div class="row-fluid">
        <div class="col-md-12 col-sm-12 text-center">
          Bu sitede yayınlanan tüm materyalin her hakkı kahfuzdur. Kaynak gösterilmeden alıntılanamaz.
        </div>
      </div>
    </div>
  </div>


<div id="hs-arama" class="hs-search-modal modal fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.gazetekadikoy.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
            			<input type="hidden" name="auth" value="3fa37984851c663d8ee76d8a37ff1b564dd52475" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
	</div>
</div>

  <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="http://www.gazetekadikoy.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazetekadikoy.com.tr%2Fgundem%2Fistanbulun-baskani-kadikoylulerle-kucaklasti-h14240.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="http://www.gazetekadikoy.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="http://www.gazetekadikoy.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.gazetekadikoy.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="253cf83818b011d62f62b80d39266287ef1ba2cf" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="http://www.gazetekadikoy.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="http://www.gazetekadikoy.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.gazetekadikoy.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.gazetekadikoy.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="253cf83818b011d62f62b80d39266287ef1ba2cf" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    <!-- ==[Royal Theme Js]== -->
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/system.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/swipebox.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.cookie.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/comments.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.gazetekadikoy.com.tr/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/moment.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jquery.validate.min.js"></script>

	<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/custom.js"></script>

<script src="http://www.gazetekadikoy.com.tr/_themes/hs-royal/js/flexmenu.js"></script>

<script type="text/javascript">
  $( document ).ready(function() {
    $('ul.navbar-nav.flex').flexMenu();
  });
</script>

<script type="text/javascript">
$('#hs-arama').on('show', function () {
	$('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
}).on('shown', function () {
	$('.hs-search-input').select();
}).on('hidden', function () {
	$('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
});
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('14240', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "41763654",
yandex_counter = "yaCounter41763654";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/41763654" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- // script dosyalarını çağır-->
 </footer>
 <!-- // Footer  -->

      </body>
      </html>
